Follow

UIA - Unable to execute file - A required privilege is not held by the client.

Product: ProfileUnity-FlexApp

Product Version: 5.7+

Expires on: 365 days from publish date

Updated: April 10, 2014

 

Problem:

UIA - Unable to execute file - A required privilege is not held by the client.

 

Symptoms:

After installing the software the user is presented with an error similar to the below.

 

 

Possible Resolution(s):

 

In most cases this error can be ignored, because it will show up only once and has no impact on the application. 

However, in order to avoid that error, it is necessary to un-check the "Lunch" after installation option. That prevents the error from displaying on the screen.

 

Was this article helpful?
0 out of 0 found this helpful
Have more questions? Submit a request

0 Comments

Article is closed for comments.